Requisitos do servidor

O sistema de reservas é um plugin que foi feito & testado para funcionar em um servidor que tem os ínimos requisitos para o WordPress funcionar.

Requisitos mínimos

Versão WordPress

3,8 ou superior

Versão PHP

7 ou superior

Versão MySQL

5.6 ou superior

Versão WooCommerce

3.2 ou superior

Versão CURL (necessária para o protocolo de segurança TLS)

7.34


Outras informações

A utilização da CPU pode aumentar quando o plugin é activado/actualizado ou a tradução é automaticamente reparada.

Se você pretende usar o plugin do sistema de reservas com uma enorme quantidade de dados (milhares de calendários), recomendamos que você tenha um alojamento VPS ou um servidor dedicado.

Promoções da Páscoa! Fique em casa e esteja seguro!
Código do cupom: CCPVIRUS -30% DE DESCONTO